Visual Sample Plan

How To...

Modify the VSP project document

Please refer to the Quick-Start Guide for a hands-on tutorial.

Commands

File menu

Map menu

Edit menu

Sampling Goals menu

Tools menu

Options menu

Room menu

View menu

Window menu

Help menu